Перейти к публикации

nik.petykhov

Пользователи
  • Публикации

    3
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О nik.petykhov

  • Звание
    Новичок

Информация

  • Город
    Северодвинск
  1. Доброй ночи. В выходные менял опорные подшипники (для пробы взял zekkert) и ранее были куплены пружины rh3346 - захотелось клиренса побольше) Пробег по одометру 158000, стойки родные и абсолютно живые - удивило конечно) После установки опорников и пружин машина заметно приподнялась + поставлена резина 215/60 вместо 205/60. Сейчас возникла проблема-при проезде неровностей дикий стук стабилизатора по железу. Выяснилось, что это бьёт стабилизатор по рычагу. Если я правильно понял, то новые пружины "опустили" подвеску, а так как косточки штатной длины - поэтому стабилизатор и бьёт по рычагу. Сейчас хочу поставить косточки покороче, примерно на 2см. Кто что посоветует? Есть ли номерок подходящих косточек или придется резать родные и сваривать, делая короче?
  2. nik.petykhov

    Аурис 1.4 d4d нет тяги

    Какая интересная штука. Форсунки рабочие Компрессия в норме от 21 до 23 Давление в рейке в норме Вяло набирает обороты и под нагрузкой все равно глохнет Грешат на 2 клапана - на ТНВД и на рейке Промывают сейчас ультразвуком Если не поможет-куда рыть? Мозги?
  3. Всем добрый день. Предыстория. Несколько раз глох на трассе при резком ускорении и оборотах около 3000. Далее Месяц назад загорелся индикатор воды в фильтре. Поменял. Но раз явсеумею и всемогу поменял сам. Ну и забыл 1 топливопровод накинуть - соответственно завоздушил. По итогу , выгнали воздух, завели. Пару дней проездил, машина преобразилась. Стало лучше. Затем заглох на светофоре - ошибка p1272. Завелся спустя полчаса. Потом снова заглох. Завелся только с троса. Тяга пропала, больше 2000 не набирает под нагрузкой - глохнет. На нейтрали раскручивается неохотно и черный дым. Заменил клапан на рейке - тот что правый. Без изменений. Проверил форсы на слив - 1 мертвая, 2 на грани. Все 4 форсунки заменил, были ещё 4 - достались с машиной, проверили предварительно на стенде - все ок. Машина без изменений - тяги нет и всё так же черный дым. Отдал ТНВД на проверку - стенд показал что ТНВД абсолютно рабочий. Что делать? Куда копать? Искать воздух в системе? Пробовать через канистру с прозрачными трубками погонять?
×