Перейти к публикации
AstonM

Машина дергается при разгоне

Рекомендованные сообщения

Доброго времени суток! Может кто-то подскажет в чем проблема ?

Пока машина не прогрелась, стоит доехать до первого светофора, нажать на газ и двигатель начинает колотить, того и гляди выпрыгнет. Будто бы пытается заглохнуть.Серия ударов, если продолжить давить на газ боюсь представить что будет, приходится газ отпускать и мне начинают сигналить сзади.

Свечи поменял на оригинальные, дроссельную заслонку почистил, как мог, по роликам на ютюбе.   Как только машина прогреется проблема уходит полностью, никаких рывков.

Auris 2007 робот 1.6   126тыс км

Изменено пользователем AstonM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 часов назад, AstonM сказал:

Доброго времени суток! Может кто-то подскажет в чем проблема ?

Пока машина не прогрелась, стоит доехать до первого светофора, нажать на газ и двигатель начинает колотить, того и гляди выпрыгнет. Будто бы пытается заглохнуть.Серия ударов, если продолжить давить на газ боюсь представить что будет, приходится газ отпускать и мне начинают сигналить сзади.

Свечи поменял на оригинальные, дроссельную заслонку почистил, как мог, по роликам на ютюбе.   Как только машина прогреется проблема уходит полностью, никаких рывков.

Auris 2007 робот 1.6   126тыс км

форсунки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Kir761 сказал:

форсунки

Что с ними делать ?   И почему когда прогревается все в норме ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну вот смотри, со временем форсунки перестают распылять топливо, а просто заливают его в камеру сгорания, я порекомендовал бы промыть их, благо в и-нете все есть и средства и методы, еще есть элементарно компьютерная диагностика. Еще вариант, когда меняли ГРМ, регулировали клапана и замеряли компрессию на холодную.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 часов назад, Александр12345 сказал:

когда свечи менял,на свечах равномерный нагар был?

 

Да, равномерный. Меняли в сервисе, вроде бы оригинальные. Недавно выкручивал их посмотрел, состояние нормальное, на каждой небольшая коричневая коемочка на изоляторе. Вообще я тоже думаю на свечи. Расход был 11.2, поменял свечи - расход стал 7.3.   Но за 3 тысячи км расход поднялся до 8.3. Может свечи бракованные..

 

Кстати вопрос про свечи.  Мне в сервисе поставили Denso SC16HR-11 вместо Denso SC20HR-11, положенных по инструкции. Сказали, что сама компания Denso теперь рекомендует ставить 16е на 1ZR-FE.   А до этого у меня стояли 20е.     Может машина дергаться из-за этого ?

Изменено пользователем AstonM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да так и есть. Себе тоже поставил 16, разницы не заметил

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×