Перейти к публикации
cuzamen

Странный звук при разгоне 1.4 d4d

Рекомендованные сообщения

Здравствуйте. Я тоже понял проблему. Вывесил машину и начал движение. Наблюдали за приводами и правый (длинный) вибрирует. Люфт и в диффе и в самой гранат внутренней. Буду для начала менять внутренний шрус. 

Только не знаю он одинаковый 5мкпп и 6мкпп?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Читал кстати много про вибрацию и люфт приводов, чаще всего это из-за внутренней гранаты, ее можно снять и посмотреть есть ли выработка на стенках от трипоида, как бюджетный вариант просто местами их поменять, направление вращения изменится гранаты изменится при этом, некоторым это помогает. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
27.08.2018 в 16:25, Tyvek сказал:

Короче поменял левую гранату и вибраций нет.

А с люфтами, что сделал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кольца в дифф поставил 1.2 вместо 1.1, но это не особо помогло, люфты так и есть, я кучу форумов и видео посмотрел, такое чувство что на тойоте это норма.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На днях поменял привод в сборе с гранатами. Вибрация уменьшилась, но не полностью.

На холостых вибрации нет, только под нагрузкой. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10.11.2018 в 15:41, Юрий86839 сказал:

На днях поменял привод в сборе с гранатами. Вибрация уменьшилась, но не полностью.

На холостых вибрации нет, только под нагрузкой. 

на холостых в движении??? проверь вторую внутреннюю гранату, проверь люфт дифф-ов.

проверь подушки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×